adobe adobe air 3.9.0.1030 vulnerabilities and exploits

(subscribe to this query)