adobe flash player 8 vulnerabilities and exploits

(subscribe to this query)

9.3
CVSSv2
CVE-2010-1297