adobe flash player 10.0.22.87 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2010-0187