adobe flash player 11.2.202.275 vulnerabilities and exploits

(subscribe to this query)

10
CVSSv2
CVE-2014-0538
10
CVSSv2