adobe flash player 11.2.202.350 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
10
CVSSv2
CVE-2014-0541
10
CVSSv2
CVE-2014-0538