adobe flash player 13.0.0.182 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
10
CVSSv2
CVE-2014-0541