apache camel 1.4.0 vulnerabilities and exploits

(subscribe to this query)