apache camel 2.9.4 vulnerabilities and exploits

(subscribe to this query)