apache http server 1.3.27 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2007-5000