apache http server 2.2.12 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2011-4415