apache http server 2.4.16 vulnerabilities and exploits

(subscribe to this query)