apache http server 2.0.53 vulnerabilities and exploits

(subscribe to this query)

4.4
CVSSv2
CVE-2011-3607
4.3
CVSSv2
CVE-2007-6388