apache struts 2.3.14.2 vulnerabilities and exploits

(subscribe to this query)

5
CVSSv2
CVE-2015-5209