apache subversion 1.6.11 vulnerabilities and exploits

(subscribe to this query)

2.6
CVSSv2
CVE-2013-4505