apache subversion 1.6.13 vulnerabilities and exploits

(subscribe to this query)

2.6
CVSSv2
CVE-2013-4505
3.3
CVSSv2