apache tomcat 6.0.18 vulnerabilities and exploits

(subscribe to this query)

5
CVSSv2
CVE-2011-4858