apache tomcat 6.0.22 vulnerabilities and exploits

(subscribe to this query)