asus rs500a-e10-ps4 firmware 1.15.2 vulnerabilities and exploits

(subscribe to this query)