atlassian jira 2.4.1 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2012-2927