atlassian jira 5.2.4 vulnerabilities and exploits

(subscribe to this query)