atlassian jira 5.2.8 vulnerabilities and exploits

(subscribe to this query)