atlassian jira 7.0.3 vulnerabilities and exploits

(subscribe to this query)

4
CVSSv2
CVE-2012-2927