bestpractical request tracker 4.4.0 vulnerabilities and exploits

(subscribe to this query)

4.3
CVSSv2
CVE-2017-5361
6.8
CVSSv2
CVE-2017-5943
4.3
CVSSv2
CVE-2016-6127
6.5
CVSSv2
CVE-2017-5944