cisco ios 12.2sb vulnerabilities and exploits

(subscribe to this query)

7.8
CVSSv2
CVE-2011-3270