cisco ios 12.4xy vulnerabilities and exploits

(subscribe to this query)

7.8
CVSSv2
CVE-2010-0586
7.1
CVSSv2
CVE-2008-3802