ckeditor ckeditor 7.x-1.2 vulnerabilities and exploits

(subscribe to this query)