ckeditor fckeditor 1.5 vulnerabilities and exploits

(subscribe to this query)