ckeditor fckeditor 2.2 vulnerabilities and exploits

(subscribe to this query)