clamav clamav 0.97.5 vulnerabilities and exploits

(subscribe to this query)