code-atlantic popup maker 1.3.9 vulnerabilities and exploits

(subscribe to this query)