code-atlantic popup maker 1.4.17 vulnerabilities and exploits

(subscribe to this query)