code-atlantic popup maker 1.4.8 vulnerabilities and exploits

(subscribe to this query)