code-atlantic popup maker 1.4.9 vulnerabilities and exploits

(subscribe to this query)