code-atlantic popup maker 1.5.4 vulnerabilities and exploits

(subscribe to this query)