exim exim 3.02 vulnerabilities and exploits

(subscribe to this query)