exim exim 4.12 vulnerabilities and exploits

(subscribe to this query)