getshopped wp e-commerce 3.8.7.3 vulnerabilities and exploits

(subscribe to this query)

7.5
CVSSv2
CVE-2012-5310