gitlab gitlab 9.4.1 vulnerabilities and exploits

(subscribe to this query)