gnu bash 2.04 vulnerabilities and exploits

(subscribe to this query)