gnu bash 3.0.16 vulnerabilities and exploits

(subscribe to this query)