google chrome 36.0.1985.35 vulnerabilities and exploits

(subscribe to this query)