linux linux kernel 2.6.14.5 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2005-3857
NA
CVE-2006-5158