linux linux kernel 2.6.15.5 vulnerabilities and exploits

(subscribe to this query)

NA
CVE-2006-0457
NA
CVE-2006-5158