mongodb mongodb 2.0.8 vulnerabilities and exploits

(subscribe to this query)