mongodb mongodb 2.2.7 vulnerabilities and exploits

(subscribe to this query)