mongodb mongodb 2.4.2 vulnerabilities and exploits

(subscribe to this query)