mongodb mongodb 2.6.1 vulnerabilities and exploits

(subscribe to this query)