mongodb mongodb 2.6.3 vulnerabilities and exploits

(subscribe to this query)