mongodb mongodb 2.6.5 vulnerabilities and exploits

(subscribe to this query)