oracle jdeveloper 12.1.3.0.0 vulnerabilities and exploits

(subscribe to this query)

7.5
CVSSv2
CVE-2018-14720